Не работает c 06 датчик микроволновый AMS 002 и AMS 001

Не работает c 06 датчик микроволновый AMS 002 и AMS 001

Сообщение aol » 02 дек 2016, 10:49

Не работает icod 06 и датчик микроволновый AMS 002 и AMS 001 при подключении через 30 сек. ложные срабатывания, через 60-70 сек ложная тревога, при отправке на сигнализацию запросов с пульта срабатывает ложная тревога, с пульта отключить дополнительный канал не получается -не работает отключение, при детальном изучении обнаружено что при не включенной на охрану сигнализации на вых. синий, зеленый провод 4-х контактный разъем, на сигнализации есть низкий потенциал в связи с этим датчик постоянно подмигивает даже не поставленный на охрану. ЧТО ЭТО ГЛЮК ИЛИ НОРМАЛЬНАЯ РАБОТА СИГНАЛИЗАЦИИ???????????????????????????????????????
Жду помощи.
aol
 
Сообщения: 1
Зарегистрирован: 01 дек 2016, 22:20

Re: Не работает c 06 датчик микроволновый AMS 002 и AMS 001

Сообщение support spb » 08 дек 2016, 17:23

Попробуйте уменьшить чувствительность датчика, зона предупреждения при этом должна быть более чувствительна чем основная зона.
Также необходимо установить последовательно диод в цепь входа предупреждения и диод в цепь входа основной зоны сигнализации.
В таком случае светодиоды в режиме снято с охраны включаться не будут.
support spb
 
Сообщения: 200
Зарегистрирован: 25 мар 2013, 10:33
Откуда: СПб


Вернуться в 06 без запуска двигателя

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron