Ложное срабатывание датчика наклона Icode 05

Ложное срабатывание датчика наклона Icode 05

Сообщение жека » 09 янв 2015, 14:05

После установки появилась проблема - ложное срабатывание датчика наклона сразу после остановки автомобиля и постановки на охрану. Уменьшил уровень чувствительности датчика на минимум -значение 16, но проблема осталась. Ложное срабатывание происходит где-то через раз. Я приезжаю на стоянку, ставлю машину на охрану, жду 1-2 минуты - если произошло срабатывание снимаю/ставлю на охрану и только потом ухожу. Что делать?
жека
 
Сообщения: 3
Зарегистрирован: 09 янв 2015, 13:52

Re: Ложное срабатывание датчика наклона Icode 05

Сообщение support spb » 10 янв 2015, 23:44

Антенный модуль расположен у вас на лобовом стекле ?
support spb
 
Сообщения: 200
Зарегистрирован: 25 мар 2013, 10:33
Откуда: СПб

Re: Ложное срабатывание датчика наклона Icode 05

Сообщение жека » 22 янв 2015, 16:56

Да, на лобовом стекле.
жека
 
Сообщения: 3
Зарегистрирован: 09 янв 2015, 13:52

Re: Ложное срабатывание датчика наклона Icode 05

Сообщение support spb » 22 янв 2015, 17:01

Тогда возможно проблема в антенном модуле. Можно отдать в сервис.
support spb
 
Сообщения: 200
Зарегистрирован: 25 мар 2013, 10:33
Откуда: СПб

Re: Ложное срабатывание датчика наклона Icode 05

Сообщение жека » 24 янв 2015, 10:57

спасибо
жека
 
Сообщения: 3
Зарегистрирован: 09 янв 2015, 13:52


Вернуться в 05 без запуска двигателя

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron